Browser Check

It’s often necessary to make a script only accessible to the newer browsers (that can support the script without error) and keep older browsers from trying to work with it. This script, as an added plus, is very short. Just Cut & Paste this script even if you don’t plan to use it yet. It’ll come in handy some day!

Leave a Reply